Critical: exim security update

To resolve exim vulnerability issue exim upgraded to latest version but its throwing following error message aftre restarting exim service.

root@server [/tmp]# /etc/init.d/exim restart
Shutting down exim:                                        [  OK  ]
Shutting down spamd:                                       [FAILED]
Starting exim:                                             [  OK  ]
Starting exim alt spool: exim: -D is not available in this Exim binary
To resolve above error simply run following command from shell.

root@server [/tmp]#/usr/mscpanel/ inout


Both comments and pings are currently closed.

Comments are closed.